<!DOCTYPE html>
<html lang="fr-FR">
<head>

	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
        <!-- Mobile Specific
    ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!--[if lt IE 9]>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
        
    <!-- Title Tag
    ================================================== -->
    <title>  SITIO | </title>
    
	    <!-- Favicon
    ================================================== -->
    <link rel="icon" type="image/png" href="http://www.soleilfm.com/wp-content/uploads/2013/12/favicon16.png" />
        
    <!-- IE dependent stylesheets
    ================================================== -->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="http://www.soleilfm.com/wp-content/themes/Tetris/css/awesome_font_ie7.css" media="screen" />
    <![endif]-->
    
    <!-- Load HTML5 dependancies for IE
    ================================================== -->
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if lte IE 7]>
        <script src="js/IE8.js" type="text/javascript"></script><![endif]-->
    <!--[if lt IE 7]>
        <link rel="stylesheet" type="text/css" media="all" href="css/ie6.css"/>
    <![endif]-->
    
    
    <!-- WP Head
    ================================================== -->
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://www.soleilfm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://www.soleilfm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; SITIO Flux des commentaires" href="http://www.soleilfm.com/sitio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soleilfm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.soleilfm.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.soleilfm.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.soleilfm.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='http://www.soleilfm.com/wp-content/plugins/search-box-on-navigation-menu/public/css/search-box-to-menu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/redmond/jquery-ui.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/redmond/theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/awesome_font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/prettyphoto.css?ver=1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.soleilfm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.soleilfm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.soleilfm.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"la suite...","timeFormat":"h(:mm)t","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.soleilfm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soleilfm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soleilfm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les offres d&#8217;emploi' href='http://www.soleilfm.com/les-offres-demploi/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.soleilfm.com/sitio/" />
<link rel='shortlink' href='http://wp.me/s6ttMW-sitio' />
<link rel="alternate" type="application/json+oembed" href="http://www.soleilfm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soleilfm.com%2Fsitio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soleilfm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soleilfm.com%2Fsitio%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="2.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c4a36d; background-image: url("http://www.soleilfm.com/wp-content/uploads/2014/07/fond_web_sfm_ete.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SITIO" />
<meta property="og:url" content="http://www.soleilfm.com/sitio/" />
<meta property="og:description" content="Le rendez-vous des aficionados présenté par Michel Volle le vendredi à 10h." />
<meta property="article:published_time" content="2017-06-30T05:00:00+00:00" />
<meta property="article:modified_time" content="2017-06-30T11:03:20+00:00" />
<meta property="og:image" content="http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81.jpg" />
<meta property="og:image:width" content="456" />
<meta property="og:image:height" content="641" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@SoleilFm" />
<meta name="twitter:image" content="http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
        
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-light-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/light/light.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.soleilfm.com/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.10.1' type='text/css' media='all' />
</head><!-- /end head -->


<!-- Begin Body
================================================== -->
<body class="post-template-default single single-post postid-1319 single-format-standard custom-background">

<div id="wrap" class="clearfix">

	<div id="header-wrap">
    	        	<div id="pre-header" class="clearfix">
                <ul id="header-social" class="clearfix">
					<li><a href="https://www.facebook.com/SoleilFMradio" title="facebook" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/facebook.png" alt="facebook" /></a></li><li><a href="https://instagram.com/soleilfm_arles/" title="instagram" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/instagram.png" alt="instagram" /></a></li><li><a href="https://twitter.com/SoleilFm" title="twitter" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/twitter.png" alt="twitter" /></a></li>           		</ul><!-- /header-social -->
            </div><!-- /pre-header -->
        <header id="header" class="clearfix">
       		                <div id="logo">
                                            <a href="http://www.soleilfm.com/" title="" rel="home"><img src="http://www.soleilfm.com/wp-content/uploads/2013/12/logosfm-inverse-03-963b.png" alt="" /></a>
                                    </div><!-- /logo -->
				<nav id="navigation" class="clearfix">
						<div class="menu-the-menu-container"><ul id="menu-the-menu" class="sf-menu"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125"><a href="http://www.soleilfm.com/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="http://www.soleilfm.com/emissions-soleil-fm/">Emissions</a>
<ul class="sub-menu">
	<li id="menu-item-420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420"><a href="http://www.soleilfm.com/l-antenne-est-a-vous/">L&#8217;antenne est à vous</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19767"><a href="http://www.soleilfm.com/bonjour-monsieur-le-maire/">Bonjour monsieur le maire</a></li>
	<li id="menu-item-17244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17244"><a href="http://www.soleilfm.com/buzz/">Buzz</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a href="http://www.soleilfm.com/jack-in-the-box/">Jack in the box</a></li>
	<li id="menu-item-20721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20721"><a href="http://www.soleilfm.com/les-echos-du-rhone/">Les échos du Rhône</a></li>
	<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://www.soleilfm.com/les-enfants-de-lecole-marcel-pagnol-de-saint-martin-de-crau-sur-soleil-fm/">Marcel PAGNOL</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175"><a href="http://www.soleilfm.com/panorama/">Panorama</a></li>
	<li id="menu-item-1061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061"><a href="http://www.soleilfm.com/paroles-et-musiques/">Paroles et musiques</a></li>
	<li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.soleilfm.com/souvenir-souvenir/">Souvenir Souvenir</a></li>
	<li id="menu-item-2852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2852"><a href="http://www.soleilfm.com/top-20/">TOP 20</a></li>
	<li id="menu-item-17246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17246"><a href="#">Archives</a>
	<ul class="sub-menu">
		<li id="menu-item-3641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3641"><a href="http://www.soleilfm.com/a-chacun-sa-voix/">A chacun sa voiX</a></li>
		<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="http://www.soleilfm.com/dj-collector/">DJ Collector</a></li>
		<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://www.soleilfm.com/evasion/">Evasion</a></li>
		<li id="menu-item-10718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10718"><a href="http://www.soleilfm.com/le-concert-improbable/">Le Concert Improbable</a></li>
		<li id="menu-item-16527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16527"><a href="http://www.soleilfm.com/le-journal-de-limpro/">Le journal de l&#8217;impro</a></li>
		<li id="menu-item-22175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22175"><a href="http://www.soleilfm.com/les-annees-scopitone/">Les années Scopitone</a></li>
		<li id="menu-item-1096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1096"><a href="http://www.soleilfm.com/musiques-coups-de-coeur-by-fred/">Musiques coups de coeur by Fred</a></li>
		<li id="menu-item-11808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11808"><a href="http://www.soleilfm.com/tierra-andina/">Tierra Andina</a></li>
		<li id="menu-item-2527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2527"><a href="http://www.soleilfm.com/un-metier-un-univers/">Un métier, un univers</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children menu-item-196"><a href="http://www.soleilfm.com/chroniques-soleil-fm/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children menu-item-1168"><a href="#">>></a>
	<ul class="sub-menu">
		<li id="menu-item-1324" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1324"><a href="#">>></a>
		<ul class="sub-menu">
			<li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.soleilfm.com/mon-territoire/">Mon territoire</a></li>
			<li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243"><a href="http://www.soleilfm.com/net-et-clair/">Net et Clair</a></li>
			<li id="menu-item-1476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1476"><a href="http://www.soleilfm.com/parole-dauteur/">Parole d&#8217;auteur</a></li>
			<li id="menu-item-1745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1745"><a href="http://www.soleilfm.com/passerelle-cdc/">Passerelle CDC</a></li>
			<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://www.soleilfm.com/programmation-salles-cinema/">Programmation salles cinéma</a></li>
			<li id="menu-item-1323" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-1323"><a href="http://www.soleilfm.com/sitio/">Sitio</a></li>
			<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="http://www.soleilfm.com/ufc-que-choisir-martigues-etang-de-berre/">UFC QUE CHOISIR</a></li>
			<li id="menu-item-18580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18580"><a href="#">Archives</a>
			<ul class="sub-menu">
				<li id="menu-item-905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905"><a href="http://www.soleilfm.com/bien-dans-son-corps-bien-dans-sa-tete/">Bien dans son corps</a></li>
				<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="http://www.soleilfm.com/cargo-de-nuit/">Cargo de nuit</a></li>
				<li id="menu-item-22312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22312"><a href="http://www.soleilfm.com/la-chronique-des-villages/">La chronique des villages</a></li>
				<li id="menu-item-11832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11832"><a href="http://www.soleilfm.com/marque-page/">Marque Page</a>
				<ul class="sub-menu">
					<li id="menu-item-18158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18158"><a href="http://www.soleilfm.com/marque-page-les-archives/">Marque page les archives</a></li>
				</ul>
</li>
				<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.soleilfm.com/mjc-mpt-miramas/">MJC MPT MIRAMAS</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="http://www.soleilfm.com/la-terre-est-bleue-comme-une-orange/">La terre est bleue comme une orange</a></li>
		<li id="menu-item-19330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19330"><a href="http://www.soleilfm.com/les-flaneries-de-roseline/">Les Fâneries de Roseline</a></li>
		<li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="http://www.soleilfm.com/les-petites-histoires-des-mots/">Les petites histoires des mots</a></li>
		<li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a href="http://www.soleilfm.com/les-rendez-vous-de-lemploi">Les RDV de l&#8217;emploi</a></li>
		<li id="menu-item-4807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4807"><a href="http://www.soleilfm.com/les-rendez-vous-de-la-sante/">Les rendez-vous de la santé</a></li>
		<li id="menu-item-1147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1147"><a href="http://www.soleilfm.com/lou-parla-grana/">Lou parla Grana</a></li>
		<li id="menu-item-14183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14183"><a href="http://www.soleilfm.com/ma-petite-entreprise/">Ma petite entreprise</a></li>
	</ul>
</li>
	<li id="menu-item-1222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://www.soleilfm.com/a-vol-doiseaux/">A Vol d&#8217;oiseaux</a></li>
	<li id="menu-item-864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-864"><a href="http://www.soleilfm.com/agglo-accm/">AGGLO ACCM</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="http://www.soleilfm.com/album-francais-de-la-semaine/">Album Français</a>
	<ul class="sub-menu">
		<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="http://www.soleilfm.com/album-francais-de-la-semaine-les-archives/">Album Français les archives</a></li>
	</ul>
</li>
	<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="http://www.soleilfm.com/astro-passion/">Astro passion</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.soleilfm.com/cine-plus/">Ciné plus</a></li>
	<li id="menu-item-23156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23156"><a href="http://www.soleilfm.com/cest-mon-droit/">C&#8217;est mon droit</a></li>
	<li id="menu-item-1421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421"><a href="http://www.soleilfm.com/clcv">CLCV</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-921"><a href="http://www.soleilfm.com/des-histoires-plein-les-poches/">Des histoires plein les poches</a></li>
	<li id="menu-item-946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-946"><a href="http://www.soleilfm.com/edito-du-regional/">L&#8217;édito du Regional</a></li>
	<li id="menu-item-22924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22924"><a href="http://www.soleilfm.com/la-pensee-du-jour/">La pensée du jour</a></li>
</ul>
</li>
<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1394"><a href="#">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.soleilfm.com/category/info_sortie/">info sortie</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://www.soleilfm.com/calendrier-manifestation/">Agenda des manifestations</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="http://www.soleilfm.com/calendrier-manifestation/soumettre-manifestation/">Soumettre manifestation</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.soleilfm.com/category/archives_info_sortie/">Archives info sortie</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="http://www.soleilfm.com/les-services-soleil-fm/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-3639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3639"><a href="#">Actions pédagogiques</a>
	<ul class="sub-menu">
		<li id="menu-item-3236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3236"><a href="http://www.soleilfm.com/a-chacun-sa-voix/">A chacun sa voiX</a></li>
		<li id="menu-item-14883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14883"><a href="http://www.soleilfm.com/pas-dalcool-pour-nos-minots/">Pas d&#8217;alcool pour nos minots</a></li>
		<li id="menu-item-3640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3640"><a href="http://www.soleilfm.com/regard-des-jeunes/">Regard des jeunes</a></li>
	</ul>
</li>
	<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="http://www.soleilfm.com/les-offres-demploi/">Les offres d&#8217;emploi</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811"><a href="http://www.soleilfm.com/troc-puce-les-petites-annonces/">LE TROC PUCE</a></li>
	<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781"><a href="http://www.soleilfm.com/formulaire-troc-puce/">Déposer une petite annonce</a></li>
	<li id="menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1469"><a href="http://www.soleilfm.com/vos-contacts/">Vos contacts</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Partenariat</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.soleilfm.com/partenariat_sfm/">Les évènements Partenaire de Soleil FM</a></li>
	<li id="menu-item-3532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3532"><a href="http://www.soleilfm.com/manifestations-couverture-soleil-fm/">Manifestations couverture Soleil FM</a></li>
</ul>
</li>
<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="http://www.soleilfm.com/soleil-fm-en-direct/">Le direct</a></li>
<li id="menu-item-6014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6014"><a href="#">Ciné</a>
<ul class="sub-menu">
	<li id="menu-item-6017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6017"><a href="http://www.soleilfm.com/cine-plus/">Ciné Plus</a></li>
	<li id="menu-item-6016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6016"><a href="http://www.soleilfm.com/programmation-salles-cinema/">Programmation salles ciné</a></li>
</ul>
</li>
<li class="search-menu search-menu default"><a title="" href="#"></a><form method="get" id="searchbar" action="http://www.soleilfm.com/"><input type="search" name="s" value="Entrez votre recherche" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"></form></li></li></ul></div>            	</nav><!-- /navigation -->
    		        </header><!-- /header -->
            </div><!-- /header-wrap -->
    
        <div id="main-content" class="clearfix">
    
    <!-- meta slider -->
<div style="width: 100%;" class="metaslider metaslider-nivo metaslider-2938 ml-slider">
    
    <div id="metaslider_container_2938">
        <div class='slider-wrapper theme-light'>
            <div class='ribbon'></div>
            <div id='metaslider_2938' class='nivoSlider'>
                <a href="https://www.facebook.com/Arleshopping/" target="_blank"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/banniere-week-end-shopping-arles-1er-et-2-juillet-17-v2.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28333" /></a>
                <a href="http://www.soleilfm.com/album-francais-de-la-semaine/" target="_self"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/album-lady-sir.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28378" /></a>
                <a href="http://www.leregional.fr/fr/" target="_blank"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/BANDEAU-guide-de-l-etet-regional-2017.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28241" /></a>
                <a href="http://www.arles.cci.fr" target="_blank"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/salon_du_gout_salin_cci_pa_7_8_9_juillet_2017.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28399" /></a>
                <a href="http://www.saintmartindecrau.fr/Marche-nocturne,6979.html" target="_blank"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/banniere-marché-nocturne-SMC.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28434" /></a>
                <a href="http://www.festivallesantiquesdeglanum.com/" target="_blank"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/banniere-festival-antique-de-glanum-21-au-23-juillet-2017.jpg" height="230" width="1000" alt="" class="slider-2938 slide-28394" /></a>
                <a href="http://www.soleilfm.com/soleil-fm-en-direct/" target="_self"><img src="http://www.soleilfm.com/wp-content/uploads/2013/08/promo_direct_web_soleil_fm-910x209.jpg" height="230" width="1000" alt="" class="slider-2938 slide-3290" /></a>
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_2938 = function($) {
            $('#metaslider_2938').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"random",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_2938 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2938, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2938, 1) : metaslider_2938(window.jQuery);
        };
        timer_metaslider_2938();
    </script>
</div>
<!--// meta slider-->    
    
            <div id="post-thumbnail"><img src="http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81.jpg" alt="SITIO" /></div>
        
<div id="single-post-content" class="sidebar-bg container clearfix">
    
    <div id="post" class="clearfix">
    
		            <header id="post-header">
                <h1>SITIO</h1>
                <ul class="meta clearfix">



   
            		                </ul>
            </header><!-- /post-header -->
                
        <!-- Entry Content Start -->
        <article class="entry clearfix fitvids post-1319 post type-post status-publish format-standard has-post-thumbnail hentry category-chronique">
        	<div class="inner-post">
            	<p>Présenté par <a href="http://www.michelvolle.com/" target="_blank" rel="noopener noreferrer">Michel Volle</a> le vendredi à 10h</p>
<div class="su-row">
<div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"><img class="alignnone size-full wp-image-18789" src="http://www.soleilfm.com/wp-content/uploads/2015/12/michel-volle-sitio-dec-2015.jpg" alt="michel volle sitio dec 2015" width="450" height="253" srcset="http://www.soleilfm.com/wp-content/uploads/2015/12/michel-volle-sitio-dec-2015.jpg 450w, http://www.soleilfm.com/wp-content/uploads/2015/12/michel-volle-sitio-dec-2015-150x84.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2015/12/michel-volle-sitio-dec-2015-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>écoutez la chronique du vendredi 30 juin 2017 :</p>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":350,"height":30,"primary":"html5","file":"http://www.soleilfm.com/son/SITIO/SITIO30_06_17.mp3"});
</script>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div>
<div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix">
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-28441" src="http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81.jpg" alt="" width="456" height="641" srcset="http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81.jpg 456w, http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81-107x150.jpg 107w, http://www.soleilfm.com/wp-content/uploads/2017/06/toro-mag-81-213x300.jpg 213w" sizes="(max-width: 456px) 100vw, 456px" /></p>
<p>&nbsp;</p>
<p><a href="http://www.soleilfm.com/son/SITIO/ToroMag81.pdf" target="_blank" rel="noopener noreferrer">Le sommaire de toromag</a></p>
<p>&nbsp;</p>
</div></div></div>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-25108" src="http://www.soleilfm.com/wp-content/uploads/2016/11/sitio-du-23-dec-16-michel-gallon.jpg" alt="" width="936" height="527" srcset="http://www.soleilfm.com/wp-content/uploads/2016/11/sitio-du-23-dec-16-michel-gallon.jpg 936w, http://www.soleilfm.com/wp-content/uploads/2016/11/sitio-du-23-dec-16-michel-gallon-150x84.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2016/11/sitio-du-23-dec-16-michel-gallon-300x169.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2016/11/sitio-du-23-dec-16-michel-gallon-768x432.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" /></p>
<p>écoutez la chronique du vendredi 23&nbsp;décembre 2016 avec Michel GALLON &nbsp;:</p>
<div class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":null,"width":350,"height":30,"primary":"html5","file":"http://www.soleilfm.com/son/SITIO/SITIO 23 12 16 INVITE MICHEL GALLON.mp3"});
</script>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-20020" src="http://www.soleilfm.com/wp-content/uploads/2016/02/jean-batiste-jalabert-soleil-fm-24-fevrier-2016-hd.jpg" alt="jean batiste jalabert soleil fm 24 fevrier 2016 hd" width="1620" height="911" srcset="http://www.soleilfm.com/wp-content/uploads/2016/02/jean-batiste-jalabert-soleil-fm-24-fevrier-2016-hd.jpg 1620w, http://www.soleilfm.com/wp-content/uploads/2016/02/jean-batiste-jalabert-soleil-fm-24-fevrier-2016-hd-150x84.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2016/02/jean-batiste-jalabert-soleil-fm-24-fevrier-2016-hd-300x169.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2016/02/jean-batiste-jalabert-soleil-fm-24-fevrier-2016-hd-1024x576.jpg 1024w" sizes="(max-width: 1620px) 100vw, 1620px" /></p>
<p>Jean-Baptiste Jalabert invité de Sitio vendredi 26 février à partir de 10h, il parle de sa temporada en tant que torero et de ses nouvelles responsabilités en tant qu&#8217;impressa des arènes d&#8217;Arles.</p>
<p><span style="text-decoration: underline;">Vendredi 24 avril spécial &#8220;Féria de la Crau&#8221; :</span></p>
<p><img class="alignnone wp-image-14823" src="http://www.soleilfm.com/wp-content/uploads/2015/04/sitio-special-feria-de-la-crau-24-04-15-e1429866919583-300x159.jpg" alt="sitio special feria de la crau 24 04 15" width="455" height="241" srcset="http://www.soleilfm.com/wp-content/uploads/2015/04/sitio-special-feria-de-la-crau-24-04-15-e1429866919583-300x159.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2015/04/sitio-special-feria-de-la-crau-24-04-15-e1429866919583-150x79.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2015/04/sitio-special-feria-de-la-crau-24-04-15-e1429866919583.jpg 933w" sizes="(max-width: 455px) 100vw, 455px" /></p>
<p>Michel au côté de Cédric BERNARDI pdt de la UNICA et Maurice SAMBAIN pdt de la commission taurine.</p>
<p>&nbsp;</p>
<p>Vendredi 1er août 2014 :</p>
<p>Jean-Baptiste alias Juan Bautista invité de sitio du vendredi 1er août. Il évoque pour nous sa carrière et nous parle notamment du rendez-vous de septembre qui devrait rester gravé dans les esprits.</p>
<p><img src="http://www.soleilfm.com/wp-content/uploads/2014/07/sitio-01-08-14-juan-batista-e1406538033622.jpg" alt="sitio 01 08 14 juan batista" width="350" height="197"></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Vendredi 6 juin Michel reçoit Bernard CARBUCCIA directeur des arènes d&#8217;Istres.</strong></p>
<p><img class="alignnone size-full wp-image-9145" src="http://www.soleilfm.com/wp-content/uploads/2014/06/sitio-du-06-juin-2014-bernard-carbuccia-1-e1402043595381.jpg" alt="sitio du 06 juin 2014 bernard carbuccia (1)" width="350" height="197"> <img class="alignnone size-full wp-image-9146" src="http://www.soleilfm.com/wp-content/uploads/2014/06/sitio-du-06-juin-2014-bernard-carbuccia-2-e1402042736190.jpg" alt="sitio du 06 juin 2014 bernard carbuccia (2)" width="350" height="197"></p>
<p>Vendredi 16 mai 2014.</p>
<p>Camille Juan et Thierry CAZAUBON invités de Sitio ce vendredi.</p>
<p><img src="http://www.soleilfm.com/wp-content/uploads/2014/05/sitio-16-mai-2014-special-féria-de-vergeze-e1400168618544.jpg" alt="sitio 16 mai 2014 special féria de vergeze" width="350" height="197"></p>
<p>&nbsp;</p>
<p>Site :&nbsp;<a href="http://www.fiesta-brava.fr/" target="_blank" rel="noopener noreferrer">http://www.fiesta-brava.fr</a>[</p>
<p>&nbsp;</p>
<p><strong>JUAN BAUTISTA NOUS CONFIE SES IMPRESSIONS APRES LA FERIA D&#8217;ISTRES</strong></p>
<p><img class="alignnone size-medium wp-image-2144" src="http://www.soleilfm.com/wp-content/uploads/2013/05/jean_bastiste_17_juin_13-300x200.jpg" alt="jean_bastiste_17_juin_13" width="300" height="200" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/jean_bastiste_17_juin_13-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2013/05/jean_bastiste_17_juin_13-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2013/05/jean_bastiste_17_juin_13-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>photos d&#8217;Alexis YCKACHE</p>
<p>Vous retrouverez très rapidement les interviews des autres personnalités présente.</p>
<div id="attachment_2153" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-2153" src="http://www.soleilfm.com/wp-content/uploads/2013/05/Maurice_PRIOLET_17_06_13-300x200.jpg" alt="Maurice_PRIOLET_17_06_13" width="300" height="200" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/Maurice_PRIOLET_17_06_13-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2013/05/Maurice_PRIOLET_17_06_13-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2013/05/Maurice_PRIOLET_17_06_13-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">le vétérinaire Maurice Priaulet</p></div>
<div id="attachment_2154" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-2154" src="http://www.soleilfm.com/wp-content/uploads/2013/05/luc_jalabert_17_06_13-300x200.jpg" alt="luc_jalabert_17_06_13" width="300" height="200" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/luc_jalabert_17_06_13-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2013/05/luc_jalabert_17_06_13-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2013/05/luc_jalabert_17_06_13-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Luc Jalabert</p></div>
<div id="attachment_2184" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-2184" src="http://www.soleilfm.com/wp-content/uploads/2013/05/IMG_4362-300x200.jpg" alt="IMG_4362" width="300" height="200" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/IMG_4362-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2013/05/IMG_4362-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2013/05/IMG_4362-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Jean Teisseire qui a assuré la présidence de la corrida de Juan Bautista</p></div>
<div id="attachment_2155" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-2155" src="http://www.soleilfm.com/wp-content/uploads/2013/05/bernard_carbuccia_17_06_13-300x200.jpg" alt="bernard_carbuccia_17_06_13" width="300" height="200" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/bernard_carbuccia_17_06_13-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2013/05/bernard_carbuccia_17_06_13-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2013/05/bernard_carbuccia_17_06_13-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Bernard Carbuccia directeur des arènes d&#8217;Istres</p></div>
<p>&nbsp;</p>
[symple_divider style=&#8221;solid&#8221; margin_top=&#8221;20px&#8221; margin_bottom=&#8221;20px&#8221;]
<h3>LE MAESTRO JUAN BAUTISTA INVITE 100 JEUNES A SA CORRIDA D’ISTRES</h3>
<p><img src="http://www.soleilfm.com/wp-content/uploads/2013/06/IMG_20130601_154945-300x225.jpg" alt="Juan BAUTISTA à ISTRES le 1er juin 2013." width="300" height="225"></p>
<p>Lors de la tienta organisée aujourd&#8217;hui samedi 1er juin par les arènes d&#8217;Istres en présence du matador de toros Juan BAUTISTA.<br />
100 jeunes se sont vus remettre des mains de Juan BAUTISTA à l&#8217;issue des démonstrations réalisées par les écoles taurines d&#8217;Arles de Nîmes et de Béziers une invitation pour la corrida du 15 juin dans les arènes du Palio à Istres. Moment émouvant salué par Bernard CARBUCCIA le directeur des arènes.</p>
[symple_divider style=&#8221;solid&#8221; margin_top=&#8221;20px&#8221; margin_bottom=&#8221;20px&#8221;]
<h2>&nbsp;</h2>
<p>Partenaire Sitio et Soleil FM:</p>
<p>Radio Mont de MARSAN (MDM)</p>
<p><a href="http://www.radio-mdm.fr/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-1327" src="http://www.soleilfm.com/wp-content/uploads/2013/05/logomdm.png" alt="logomdm" width="220" height="78" srcset="http://www.soleilfm.com/wp-content/uploads/2013/05/logomdm.png 220w, http://www.soleilfm.com/wp-content/uploads/2013/05/logomdm-150x53.png 150w" sizes="(max-width: 220px) 100vw, 220px" /></a><br />
<span style="text-decoration: underline;">Quelques liens:</span><br />
<a href="http://www.culturestaurines.com/" target="_blank" rel="noopener noreferrer">http://www.culturestaurines.com/</a><br />
<a href="http://www.torosdefrance.com/" target="_blank" rel="noopener noreferrer">http://www.torosdefrance.com/</a><br />
<a href="http://toreria.net/" target="_blank" rel="noopener noreferrer">http://toreria.net/</a><br />
<a href="http://www.passion-toros.com" target="_blank" rel="noopener noreferrer">http://www.passion-toros.com</a><br />
<a href="http://lespassionnes.over-blog.com" target="_blank" rel="noopener noreferrer">http://lespassionnes.over-blog.com</a><br />
<a href="http://www.camposyruedos.com/" target="_blank" rel="noopener noreferrer">http://www.camposyruedos.com/</a><br />
<a href="http://www.juan-bautista.com/" target="_blank" rel="noopener noreferrer">http://www.juan-bautista.com/</a><br />
<a href="http://www.sebastiancastella.net/" target="_blank" rel="noopener noreferrer">http://www.sebastiancastella.net/</a><br />
<a href="http://www.mundotoro.com/" target="_blank" rel="noopener noreferrer">http://www.mundotoro.com/</a><br />
<a href="http://www.ceret-de-toros.com/" target="_blank" rel="noopener noreferrer">http://www.ceret-de-toros.com/</a><br />
<a href="http://www.feriaarles.com/" target="_blank" rel="noopener noreferrer">http://www.feriaarles.com/</a><br />
<a href="http://www.arenesdenimes.com/" target="_blank" rel="noopener noreferrer">http://www.arenesdenimes.com/</a><br />
<a href="http://www.beaucaire.fr/Feria-du-Toro/" target="_blank" rel="noopener noreferrer">http://www.beaucaire.fr/Feria-du-Toro/</a><br />
<a href="http://feriadelacrau.fr/" target="_blank" rel="noopener noreferrer">http://feriadelacrau.fr/</a><br />
<a href="http://www.michelvolle.com" target="_blank" rel="noopener noreferrer">http://www.michelvolle.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.soleilfm.com/sitio/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.soleilfm.com/sitio/" data-text="SITIO" data-via="SoleilFm" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>                            </div><!-- /inner-post -->
        </article><!-- /entry -->
        <!-- Entry Content End -->
        

                
        
                            


        



        
        <div id="commentsbox" class="boxframe">
	<div id="comments" class="comments-area clearfix">
    
            
            
            
    	    </div><!-- /comments -->
</div><!-- /commentsbox -->            
    </div><!-- /post -->
    
    
<aside id="sidebar">
		    </aside><!-- /sidebar -->
    
</div><!--/container -->
<div class="clear"></div><!-- /clear any floats -->
</div><!-- /main-content -->
	<div id="footer-wrap">
    	        <footer id="footer">
                    <div id="footer-widgets" class="clearfix">
                <div class="footer-box">
                    <div class="footer-widget widget_text clearfix"><h4><span>Partenaires</span></h4>			<div class="textwidget"><a href="http://www.ville-saint-martin-de-crau.fr/" target="_blank"><img class="alignnone size-full wp-image-2311" alt="logosmc" src="http://www.soleilfm.com/wp-content/uploads/2013/06/logosmc.jpg" width="822" height="642" /></a><a href="http://www.agglo-accm.fr/" target="_blank"><img class="alignnone size-full wp-image-860" alt="logoaccm" src="http://www.soleilfm.com/wp-content/uploads/2013/05/logoaccm.jpg" width="328" height="138" /></a>
<img class="alignnone size-full wp-image-26855" src="http://www.soleilfm.com/wp-content/uploads/2017/03/logo-regional-2017.png" alt="" width="340" height="109">
<a title="LES INFOS SORTIE AVEC LE MENSUEL FARANDOLE" href="http://www.journal-farandole.com/" target="_blank"><img alt="LOGO_FARANDOLE" src="http://www.soleilfm.com/wp-content/uploads/2013/05/LOGO_FARANDOLE.jpg" width="603" height="134" /></a></div>
		</div><div class="footer-widget widget_facebook_likebox clearfix"><h4><span><a href="https://www.facebook.com/pages/Soleil-Fm/173507879362027">Suivez votre radio sur Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Soleil-Fm/173507879362027" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Soleil-Fm/173507879362027"><a href="https://www.facebook.com/pages/Soleil-Fm/173507879362027">Suivez votre radio sur Facebook</a></blockquote></div>
		</div>
		</div>                </div><!-- /footer-box -->
                <div class="footer-box">
                    <div class="footer-widget widget_text clearfix"><h4><span>Adresse</span></h4>			<div class="textwidget"><p>Soleil FM<br />
place François MITTERRAND<br />
BP 40 016<br />
13551 Saint Martin de Crau cedex<br />
04 90 47 15 26<br />
<a href="mailto:contact@soleilfm.com"><br />
					  contact@soleilfm.com</a><br />
<a href="http://www.soleilfm.com/contact/"><br />
Formulaire contact</a></p>
<h3><a href="http://www.soleilfm.com/vos-contacts/"> Vos contacts</a></h3>
</div>
		</div><div class="footer-widget widget_em_calendar clearfix"><h4><span>Calendrier</span></h4><div id="em-calendar-112" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/sitio/?ajaxCalendar=1&#038;mo=5&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Juin 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/sitio/?ajaxCalendar=1&#038;mo=7&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										29									</td>
								<td class="eventful-pre">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-05-30/" title="Tournois de tarot et belote contrée">30</a>
									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-01/" title="Tournois de tarot et belote contrée">1</a>
									</td>
								<td class="eventless">
										2									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2017-06-03/" title="Au Rythme de ma Rue,Ballet DON QUICHOTTE,Soirée mousse">3</a>
									</td>
								<td class="eventless">
										4									</td>
				</tr><tr>				<td class="eventless">
										5									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-06/" title="Tournois de tarot et belote contrée">6</a>
									</td>
								<td class="eventless">
										7									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-08/" title="Tournois de tarot et belote contrée">8</a>
									</td>
								<td class="eventless">
										9									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/festival-quand-les-fanfares-a-salon-de-provence/" title="Festival QUAND LES FANFARES à Salon de Provence">10</a>
									</td>
								<td class="eventless">
										11									</td>
				</tr><tr>				<td class="eventless">
										12									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-13/" title="Tournois de tarot et belote contrée">13</a>
									</td>
								<td class="eventless">
										14									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-15/" title="Tournois de tarot et belote contrée">15</a>
									</td>
								<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
				</tr><tr>				<td class="eventless">
										19									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-20/" title="Tournois de tarot et belote contrée">20</a>
									</td>
								<td class="eventless">
										21									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-22/" title="Tournois de tarot et belote contrée">22</a>
									</td>
								<td class="eventless">
										23									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/gala-de-danse-jai-10-ans/" title="Gala de danse : J&#8217;ai 10 ans&#8230;">24</a>
									</td>
								<td class="eventless">
										25									</td>
				</tr><tr>				<td class="eventless">
										26									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-27/" title="Tournois de tarot et belote contrée">27</a>
									</td>
								<td class="eventless">
										28									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-06-29/" title="Tournois de tarot et belote contrée">29</a>
									</td>
								<td class="eventless-today">
										30									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
						</tr>
	</tbody>
</table></div></div>                </div><!-- /footer-box -->
                <div class="footer-box remove-margin">
                    <div class="footer-widget widget_em_widget clearfix"><h4><span>Événements</span></h4><ul><li><a href="http://www.soleilfm.com/events/festival-quartier-dafrique/">Festival Quartier d&#039;Afrique</a><ul><li>4 Juil 17</li><li>ARLES</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-04/">Tournois de tarot et belote contrée</a><ul><li>4 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-06/">Tournois de tarot et belote contrée</a><ul><li>6 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-11/">Tournois de tarot et belote contrée</a><ul><li>11 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-13/">Tournois de tarot et belote contrée</a><ul><li>13 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-18/">Tournois de tarot et belote contrée</a><ul><li>18 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/tournois-de-tarot-et-belote-contree-2017-07-20/">Tournois de tarot et belote contrée</a><ul><li>20 Juil 17</li><li>Salon en provence</li></ul></li><li><a href="http://www.soleilfm.com/events/visite-guidee-au-domaine-de-la-palissade-en-camargue/">Visite guidée au domaine de la Palissade en Camargue</a><ul><li>25 Juil 17</li><li>Arles</li></ul></li></ul></div>                </div><!-- /footer-box -->
            </div><!-- /footer-widgets -->
                    </footer><!-- /footer -->
            </div><!-- /footer-wrap -->
	<div id="copyright">&copy; Copyright 2017 &middot; <a href="http://www.soleilfm.com" title=""></a> - Soleil FM</a></div>
</div><!-- /wrap -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.soleilfm.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/flexslider-min.js?ver=2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/prettyphoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/isotope_blog.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/uniform.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var responsiveLocalize = {"text":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/responsive.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/initialize.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'95684038',post:'1319',tz:'2',srv:'www.soleilfm.com'} ]);
	_stq.push([ 'clickTrackerInit', '95684038', '1319' ]);
</script>
</body>
</html>