<!DOCTYPE html>
<html lang="fr-FR">
<head>

	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
        <!-- Mobile Specific
    ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <!--[if lt IE 9]>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
        
    <!-- Title Tag
    ================================================== -->
    <title>  INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS | </title>
    
	    <!-- Favicon
    ================================================== -->
    <link rel="icon" type="image/png" href="http://www.soleilfm.com/wp-content/uploads/2013/12/favicon16.png" />
        
    <!-- IE dependent stylesheets
    ================================================== -->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="http://www.soleilfm.com/wp-content/themes/Tetris/css/awesome_font_ie7.css" media="screen" />
    <![endif]-->
    
    <!-- Load HTML5 dependancies for IE
    ================================================== -->
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!--[if lte IE 7]>
        <script src="js/IE8.js" type="text/javascript"></script><![endif]-->
    <!--[if lt IE 7]>
        <link rel="stylesheet" type="text/css" media="all" href="css/ie6.css"/>
    <![endif]-->
    
    
    <!-- WP Head
    ================================================== -->
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://www.soleilfm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="http://www.soleilfm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS Flux des commentaires" href="http://www.soleilfm.com/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soleilfm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.soleilfm.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.soleilfm.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.soleilfm.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/redmond/jquery-ui.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/redmond/theme.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/awesome_font.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.soleilfm.com/wp-content/themes/Tetris/css/prettyphoto.css?ver=1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.soleilfm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.soleilfm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/wp-a11y.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.soleilfm.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.soleilfm.com\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"la suite...","timeFormat":"h(:mm)t","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-plain","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.soleilfm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soleilfm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soleilfm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LES FLÂNERIES DE ROSELINE : LE VILLAGE DE MURS' href='http://www.soleilfm.com/les-flaneries-de-roseline-village-de-murs/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.soleilfm.com/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/" />
<link rel='shortlink' href='https://wp.me/p6ttMW-8nX' />
<link rel="alternate" type="application/json+oembed" href="http://www.soleilfm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soleilfm.com%2Finauguration-de-la-creche-picotis-a-st-etienne-du-gres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soleilfm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soleilfm.com%2Finauguration-de-la-creche-picotis-a-st-etienne-du-gres%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="2.2.33" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #938679; background-image: url("http://www.soleilfm.com/wp-content/uploads/2017/01/fond_web_sfm_hiver_v3-e1483353616846.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS" />
<meta property="og:url" content="http://www.soleilfm.com/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/" />
<meta property="og:description" content="Elle est fonctionnelle depuis le 16 janvier 2017, elle a été réalisée dans le cadre innovant d’un partenariat Public-Privé entre l’ADMR, la Commune de Saint-Étienne du Grès et le groupe NGE avec le…" />
<meta property="article:published_time" content="2018-02-05T14:52:15+00:00" />
<meta property="article:modified_time" content="2018-02-05T15:24:08+00:00" />
<meta property="og:image" content="http://www.soleilfm.com/wp-content/uploads/2018/02/inauguration-creche-picoti-st-etienne-du-gres-17-janv-18-visite-02-hd-e1517842304467.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="467" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@SoleilFm" />
<meta name="twitter:text:title" content="INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS" />
<meta name="twitter:image" content="http://www.soleilfm.com/wp-content/uploads/2018/02/inauguration-creche-picoti-st-etienne-du-gres-17-janv-18-visite-02-hd-e1517842304467.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SoleilFm" />
        
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-light-css'  href='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/light/light.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' />
</head><!-- /end head -->


<!-- Begin Body
================================================== -->
<body class="post-template-default single single-post postid-32237 single-format-standard custom-background">

<div id="wrap" class="clearfix">

	<div id="header-wrap">
    	        	<div id="pre-header" class="clearfix">
                <ul id="header-social" class="clearfix">
					<li><a href="https://www.facebook.com/SoleilFMradio" title="facebook" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/facebook.png" alt="facebook" /></a></li><li><a href="https://instagram.com/soleilfm_arles/" title="instagram" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/instagram.png" alt="instagram" /></a></li><li><a href="https://twitter.com/SoleilFm" title="twitter" target="_blank"><img src="http://www.soleilfm.com/wp-content/themes/Tetris/images/social/twitter.png" alt="twitter" /></a></li>           		</ul><!-- /header-social -->
            </div><!-- /pre-header -->
        <header id="header" class="clearfix">
       		                <div id="logo">
                                            <a href="http://www.soleilfm.com/" title="" rel="home"><img src="http://www.soleilfm.com/wp-content/uploads/2013/12/logosfm-inverse-03-963b.png" alt="" /></a>
                                    </div><!-- /logo -->
				<nav id="navigation" class="clearfix">
						<div class="menu-the-menu-container"><ul id="menu-the-menu" class="sf-menu"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125"><a href="http://www.soleilfm.com/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="http://www.soleilfm.com/emissions-soleil-fm/">Emissions</a>
<ul class="sub-menu">
	<li id="menu-item-420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420"><a href="http://www.soleilfm.com/l-antenne-est-a-vous/">L&#8217;antenne est à vous</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19767"><a href="http://www.soleilfm.com/bonjour-monsieur-le-maire/">Bonjour monsieur le maire</a></li>
	<li id="menu-item-1258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1258"><a href="http://www.soleilfm.com/jack-in-the-box/">Jack in the box</a></li>
	<li id="menu-item-29635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29635"><a href="http://www.soleilfm.com/jour-de-marche/">Jour de marché</a></li>
	<li id="menu-item-20721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20721"><a href="http://www.soleilfm.com/les-echos-du-rhone/">Les échos du Rhône</a></li>
	<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://www.soleilfm.com/les-enfants-de-lecole-marcel-pagnol-de-saint-martin-de-crau-sur-soleil-fm/">Marcel PAGNOL</a></li>
	<li id="menu-item-1061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061"><a href="http://www.soleilfm.com/paroles-et-musiques/">Paroles et musiques</a></li>
	<li id="menu-item-32011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32011"><a href="http://www.soleilfm.com/passion-jazz/">Passion Jazz</a></li>
	<li id="menu-item-2852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2852"><a href="http://www.soleilfm.com/top-20/">TOP 20</a></li>
	<li id="menu-item-17246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17246"><a href="#">Archives</a>
	<ul class="sub-menu">
		<li id="menu-item-3641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3641"><a href="http://www.soleilfm.com/a-chacun-sa-voix/">A chacun sa voiX</a></li>
		<li id="menu-item-17244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17244"><a href="http://www.soleilfm.com/buzz/">Buzz</a></li>
		<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="http://www.soleilfm.com/dj-collector/">DJ Collector</a></li>
		<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://www.soleilfm.com/evasion/">Evasion</a></li>
		<li id="menu-item-10718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10718"><a href="http://www.soleilfm.com/le-concert-improbable/">Le Concert Improbable</a></li>
		<li id="menu-item-16527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16527"><a href="http://www.soleilfm.com/le-journal-de-limpro/">Le journal de l&#8217;impro</a></li>
		<li id="menu-item-22175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22175"><a href="http://www.soleilfm.com/les-annees-scopitone/">Les années Scopitone</a></li>
		<li id="menu-item-1096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1096"><a href="http://www.soleilfm.com/musiques-coups-de-coeur-by-fred/">Musiques coups de coeur by Fred</a></li>
		<li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.soleilfm.com/souvenir-souvenir/">Souvenir Souvenir</a></li>
		<li id="menu-item-11808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11808"><a href="http://www.soleilfm.com/tierra-andina/">Tierra Andina</a></li>
		<li id="menu-item-2527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2527"><a href="http://www.soleilfm.com/un-metier-un-univers/">Un métier, un univers</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-196"><a href="http://www.soleilfm.com/chroniques-soleil-fm/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1168"><a href="#">>></a>
	<ul class="sub-menu">
		<li id="menu-item-1324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1324"><a href="#">>></a>
		<ul class="sub-menu">
			<li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.soleilfm.com/mon-territoire/">Mon territoire</a></li>
			<li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243"><a href="http://www.soleilfm.com/net-et-clair/">Net et Clair</a></li>
			<li id="menu-item-1476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1476"><a href="http://www.soleilfm.com/parole-dauteur/">Parole d&#8217;auteur</a></li>
			<li id="menu-item-1745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1745"><a href="http://www.soleilfm.com/passerelle-cdc/">Passerelle CDC</a></li>
			<li id="menu-item-1072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072"><a href="http://www.soleilfm.com/programmation-salles-cinema/">Programmation salles cinéma</a></li>
			<li id="menu-item-1323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1323"><a href="http://www.soleilfm.com/sitio/">Sitio</a></li>
			<li id="menu-item-1508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1508"><a href="http://www.soleilfm.com/ufc-que-choisir-martigues-etang-de-berre/">UFC QUE CHOISIR</a></li>
			<li id="menu-item-18580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18580"><a href="#">Archives</a>
			<ul class="sub-menu">
				<li id="menu-item-905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905"><a href="http://www.soleilfm.com/bien-dans-son-corps-bien-dans-sa-tete/">Bien dans son corps</a></li>
				<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="http://www.soleilfm.com/cargo-de-nuit/">Cargo de nuit</a></li>
				<li id="menu-item-22312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22312"><a href="http://www.soleilfm.com/la-chronique-des-villages/">La chronique des villages</a></li>
				<li id="menu-item-22924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22924"><a href="http://www.soleilfm.com/la-pensee-du-jour/">La pensée du jour</a></li>
				<li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="http://www.soleilfm.com/les-petites-histoires-des-mots/">Les petites histoires des mots</a></li>
				<li id="menu-item-11832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11832"><a href="http://www.soleilfm.com/marque-page/">Marque Page</a>
				<ul class="sub-menu">
					<li id="menu-item-18158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18158"><a href="http://www.soleilfm.com/marque-page-les-archives/">Marque page les archives</a></li>
				</ul>
</li>
				<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.soleilfm.com/mjc-mpt-miramas/">MJC MPT MIRAMAS</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928"><a href="http://www.soleilfm.com/la-terre-est-bleue-comme-une-orange/">La terre est bleue comme une orange</a></li>
		<li id="menu-item-19330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19330"><a href="http://www.soleilfm.com/les-flaneries-de-roseline/">Les Fâneries de Roseline</a></li>
		<li id="menu-item-494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494"><a href="http://www.soleilfm.com/les-rendez-vous-de-lemploi">Les RDV de l&#8217;emploi</a></li>
		<li id="menu-item-4807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4807"><a href="http://www.soleilfm.com/les-rendez-vous-de-la-sante/">Les rendez-vous de la santé</a></li>
		<li id="menu-item-1147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1147"><a href="http://www.soleilfm.com/lou-parla-grana/">Lou parla Grana</a></li>
		<li id="menu-item-14183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14183"><a href="http://www.soleilfm.com/ma-petite-entreprise/">Ma petite entreprise</a></li>
		<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31945"><a href="http://www.soleilfm.com/papiers-colles/">Papiers collés</a></li>
	</ul>
</li>
	<li id="menu-item-1222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222"><a href="http://www.soleilfm.com/a-vol-doiseaux/">A Vol d&#8217;oiseaux</a></li>
	<li id="menu-item-864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-864"><a href="http://www.soleilfm.com/agglo-accm/">AGGLO ACCM</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512"><a href="http://www.soleilfm.com/album-francais-de-la-semaine/">Album de la semaine</a>
	<ul class="sub-menu">
		<li id="menu-item-14892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14892"><a href="http://www.soleilfm.com/album-francais-de-la-semaine-les-archives/">Album les archives</a></li>
	</ul>
</li>
	<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="http://www.soleilfm.com/astro-passion/">Astro passion</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-710"><a href="http://www.soleilfm.com/cine-plus/">Ciné plus</a></li>
	<li id="menu-item-23156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23156"><a href="http://www.soleilfm.com/cest-mon-droit/">C&#8217;est mon droit</a></li>
	<li id="menu-item-1421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421"><a href="http://www.soleilfm.com/clcv">CLCV</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-921"><a href="http://www.soleilfm.com/des-histoires-plein-les-poches/">Des histoires plein les poches</a></li>
	<li id="menu-item-946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-946"><a href="http://www.soleilfm.com/edito-du-regional/">L&#8217;édito du Regional</a></li>
</ul>
</li>
<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1394"><a href="#">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.soleilfm.com/category/info_sortie/">info sortie</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://www.soleilfm.com/calendrier-manifestation/">Agenda des manifestations</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="http://www.soleilfm.com/calendrier-manifestation/soumettre-manifestation/">Soumettre manifestation</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.soleilfm.com/category/archives_info_sortie/">Archives info sortie</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="http://www.soleilfm.com/les-services-soleil-fm/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-3639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3639"><a href="#">Actions pédagogiques</a>
	<ul class="sub-menu">
		<li id="menu-item-3236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3236"><a href="http://www.soleilfm.com/a-chacun-sa-voix/">A chacun sa voiX</a></li>
		<li id="menu-item-14883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14883"><a href="http://www.soleilfm.com/pas-dalcool-pour-nos-minots/">Pas d&#8217;alcool pour nos minots</a></li>
		<li id="menu-item-3640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3640"><a href="http://www.soleilfm.com/regard-des-jeunes/">Regard des jeunes</a></li>
	</ul>
</li>
	<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="http://www.soleilfm.com/les-offres-demploi/">Les offres d&#8217;emploi</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811"><a href="http://www.soleilfm.com/troc-puce-les-petites-annonces/">LE TROC PUCE</a></li>
	<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781"><a href="http://www.soleilfm.com/formulaire-troc-puce/">Déposer une petite annonce</a></li>
	<li id="menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1469"><a href="http://www.soleilfm.com/vos-contacts/">Vos contacts</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123"><a href="#">Partenariat</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.soleilfm.com/partenariat_sfm/">Les évènements Partenaire de Soleil FM</a></li>
	<li id="menu-item-3532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3532"><a href="http://www.soleilfm.com/manifestations-couverture-soleil-fm/">Manifestations couverture Soleil FM</a></li>
</ul>
</li>
<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="http://www.soleilfm.com/soleil-fm-en-direct/">Le direct</a></li>
<li id="menu-item-6014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6014"><a href="#">Ciné</a>
<ul class="sub-menu">
	<li id="menu-item-6017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6017"><a href="http://www.soleilfm.com/cine-plus/">Ciné Plus</a></li>
	<li id="menu-item-6016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6016"><a href="http://www.soleilfm.com/programmation-salles-cinema/">Programmation salles ciné</a></li>
</ul>
</li>
<li class="search-menu search-menu default"><a title="" href="#"></a><form method="get" id="searchbar" action="http://www.soleilfm.com/"><input type="search" name="s" value="Entrez votre recherche" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"></form></li></li></ul></div>            	</nav><!-- /navigation -->
    		        </header><!-- /header -->
            </div><!-- /header-wrap -->
    
        <div id="main-content" class="clearfix">
    
    <div style="width: 100%;" class="ml-slider-3-6-8 metaslider metaslider-nivo metaslider-2938 ml-slider">
    
    <div id="metaslider_container_2938">
        <div class='slider-wrapper theme-light'>
            <div class='ribbon'></div>
            <div id='metaslider_2938' class='nivoSlider'>
                <a href="http://www.soleilfm.com/cest-mon-droit/" target="_self"><img src="http://www.soleilfm.com/wp-content/uploads/2018/01/banniere-c-mon-droit-6-fev-2018.jpg" height="230" width="1000" alt="" class="slider-2938 slide-31970" /></a>
                <a href="http://www.soleilfm.com/album-francais-de-la-semaine/" target="_self"><img src="http://www.soleilfm.com/wp-content/uploads/2018/02/banniere-album-slimane-solune.jpg" height="230" width="1000" alt="" class="slider-2938 slide-32222" /></a>
                <a href="http://www.soleilfm.com/soleil-fm-en-direct/" target="_self"><img src="http://www.soleilfm.com/wp-content/uploads/2013/08/promo_direct_web_soleil_fm-910x209.jpg" height="230" width="1000" alt="" class="slider-2938 slide-3290" /></a>
                <img src="http://www.soleilfm.com/wp-content/uploads/2018/01/banniere-foire-agricole-smc-14-fev-18logo.jpg" height="230" width="1000" alt="" class="slider-2938 slide-32029" />
            </div>
        </div>
        
    </div>
</div>    
    
            <div id="post-thumbnail"><img src="http://www.soleilfm.com/wp-content/uploads/2018/02/inauguration-creche-picoti-st-etienne-du-gres-17-janv-18-visite-02-hd-e1517842304467-960x467.jpg" alt="INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS" /></div>
        
<div id="single-post-content" class="sidebar-bg container clearfix">
    
    <div id="post" class="clearfix">
    
		            <header id="post-header">
                <h1>INAUGURATION DE LA CRÈCHE &#8220;PICOTIS&#8221; À ST ETIENNE DU GRÈS</h1>
                <ul class="meta clearfix">



   
            		                </ul>
            </header><!-- /post-header -->
                
        <!-- Entry Content Start -->
        <article class="entry clearfix fitvids post-32237 post type-post status-publish format-standard has-post-thumbnail hentry category-chronique_solo">
        	<div class="inner-post">
            	<p>Inauguration de la crèche « Picotis » de Saint Étienne du grès le mercredi 17 janvier. Elle&nbsp;est fonctionnelle depuis le 16 janvier 2017, elle a été réalisée dans le cadre innovant d’un partenariat Public-Privé entre l’ADMR, la Commune de Saint-Étienne du Grès et le groupe NGE&nbsp;avec le soutien financier de la Caisse d’allocations familiales, cette crèche de vingt berceaux, vient compléter l’offre en faveur de la petite-enfance, au sein du village.</p>
<p><img class="alignnone wp-image-32241 size-full" src="http://www.soleilfm.com/wp-content/uploads/2018/02/inauguration-creche-picoti-st-etienne-du-gres-17-janv-18-groupe-hd-e1517842158630.jpg" alt="" width="960" height="467"></p>
<p>Interview de Jean MANGION Maire de Saint-Étienne du Grès,&nbsp;Jean Sébastien LEONI directeur ajoint de NGE,&nbsp;Pierre GOUZE président de l&#8217;ADMR 13, Nathalie CALIN resp. qualité dev. durable&nbsp; NGE, Julie BELLUZZO directrice de la crèche et Sabrina AMRAOUI maman heureuse. :</p>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":350,"height":30,"primary":"html5","file":"http://www.soleilfm.com/son/territoire/MON TERRITOIRE 05 02 18 INAUGURATION CRECHE PICOTIS ST ETIENNE DU GRES.mp3"});
</script>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-25837" src="http://www.soleilfm.com/wp-content/uploads/2017/02/Les-Picotis-la-crèche-de-Saint-Etienne-du-Grès.jpg" alt="" width="936" height="624" srcset="http://www.soleilfm.com/wp-content/uploads/2017/02/Les-Picotis-la-crèche-de-Saint-Etienne-du-Grès.jpg 936w, http://www.soleilfm.com/wp-content/uploads/2017/02/Les-Picotis-la-crèche-de-Saint-Etienne-du-Grès-150x100.jpg 150w, http://www.soleilfm.com/wp-content/uploads/2017/02/Les-Picotis-la-crèche-de-Saint-Etienne-du-Grès-300x200.jpg 300w, http://www.soleilfm.com/wp-content/uploads/2017/02/Les-Picotis-la-crèche-de-Saint-Etienne-du-Grès-768x512.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" /></p>
<p>Site : <a href="http://www.saintetiennedugres.com/" target="_blank" rel="noopener">http://www.saintetiennedugres.com/</a></p>
<p>&nbsp;</p>
<p><a href="http://www.soleilfm.com/mon-territoire/">Les autres chroniques Mon Territoire.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.soleilfm.com/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.soleilfm.com/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/" data-text="INAUGURATION DE LA CRÈCHE &quot;PICOTIS&quot; À ST ETIENNE DU GRÈS" data-via="SoleilFm" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>                            </div><!-- /inner-post -->
        </article><!-- /entry -->
        <!-- Entry Content End -->
        

                
        
                            


        



        
        <div id="commentsbox" class="boxframe">
	<div id="comments" class="comments-area clearfix">
    
            
            
            
    	    </div><!-- /comments -->
</div><!-- /commentsbox -->            
    </div><!-- /post -->
    
    
<aside id="sidebar">
		    </aside><!-- /sidebar -->
    
</div><!--/container -->
<div class="clear"></div><!-- /clear any floats -->
</div><!-- /main-content -->
	<div id="footer-wrap">
    	        <footer id="footer">
                    <div id="footer-widgets" class="clearfix">
                <div class="footer-box">
                    <div class="footer-widget widget_text clearfix"><h4><span>Partenaires</span></h4>			<div class="textwidget"><a href="http://www.ville-saint-martin-de-crau.fr/" target="_blank"><img class="alignnone size-full wp-image-2311" alt="logosmc" src="http://www.soleilfm.com/wp-content/uploads/2013/06/logosmc.jpg" width="822" height="642" /></a><a href="http://www.agglo-accm.fr/" target="_blank"><img class="alignnone size-full wp-image-860" alt="logoaccm" src="http://www.soleilfm.com/wp-content/uploads/2013/05/logoaccm.jpg" width="328" height="138" /></a>
<a href="http://www.leregional.fr" target="_blank"><img class="alignnone size-full wp-image-26855" src="http://www.soleilfm.com/wp-content/uploads/2017/03/logo-regional-2017.png" alt="" width="340" height="109"></a>
<a href="http://www.journal-farandole.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-29097" src="http://www.soleilfm.com/wp-content/uploads/2017/08/logo-farendole-2017.jpg" alt="" width="650" height="115"></a></div>
		</div><div class="footer-widget widget_facebook_likebox clearfix"><h4><span><a href="https://www.facebook.com/pages/Soleil-Fm/173507879362027">Suivez votre radio sur Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Soleil-Fm/173507879362027" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Soleil-Fm/173507879362027"><a href="https://www.facebook.com/pages/Soleil-Fm/173507879362027">Suivez votre radio sur Facebook</a></blockquote></div>
		</div>
		</div>                </div><!-- /footer-box -->
                <div class="footer-box">
                    <div class="footer-widget widget_text clearfix"><h4><span>Adresse</span></h4>			<div class="textwidget"><p>Soleil FM<br />
place François MITTERRAND<br />
BP 40 016<br />
13551 Saint Martin de Crau cedex<br />
04 90 47 15 26<br />
<a href="mailto:contact@soleilfm.com"><br />
					  contact@soleilfm.com</a><br />
<a href="http://www.soleilfm.com/contact/"><br />
Formulaire contact</a></p>
<h3><a href="http://www.soleilfm.com/vos-contacts/"> Vos contacts</a></h3>
</div>
		</div><div class="footer-widget widget_em_calendar clearfix"><h4><span>Calendrier</span></h4><div id="em-calendar-192" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/?ajaxCalendar=1&#038;mo=1&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Fév 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/inauguration-de-la-creche-picotis-a-st-etienne-du-gres/?ajaxCalendar=1&#038;mo=3&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>l</td><td>m</td><td>m</td><td>j</td><td>v</td><td>s</td><td>d</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-01-29/" title="Sentiers de L&#8217;Étourneau">29</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-01-30/" title="Sentiers de L&#8217;Étourneau">30</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-01-31/" title="Sentiers de L&#8217;Étourneau">31</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-01/" title="Journées Mondiales des Zones Humides 1er au 4 février 2018,Sentiers de L&#8217;Étourneau">1</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-02/" title="Présentation de saison du Club Taurin Paul Ricard,Sentiers de L&#8217;Étourneau">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-03/" title="Sentiers de L&#8217;Étourneau,Loto olympique des vétérans de Tarascon,Loto Lions Club des BAUX de Provence">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-04/" title="Sentiers de L&#8217;Étourneau">4</a>
									</td>
				</tr><tr>				<td class="eventful-today">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-05/" title="Sentiers de L&#8217;Étourneau">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-06/" title="Sentiers de L&#8217;Étourneau">6</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-07/" title="Sentiers de L&#8217;Étourneau">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-08/" title="Sentiers de L&#8217;Étourneau">8</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-09/" title="Sentiers de L&#8217;Étourneau">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-10/" title="Sentiers de L&#8217;Étourneau">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-11/" title="Sentiers de L&#8217;Étourneau,Exposition philatélique">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-12/" title="Sentiers de L&#8217;Étourneau">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-13/" title="Sentiers de L&#8217;Étourneau">13</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-14/" title="Sentiers de L&#8217;Étourneau,Foire agricole de la Saint Valentin">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-15/" title="Sentiers de L&#8217;Étourneau">15</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/evenements/2018-02-16/" title="Congrès Amor de Cuba,Sentiers de L&#8217;Étourneau,Loto de la MFR de Saint Martin de Crau">16</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-17/" title="Sentiers de L&#8217;Étourneau">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-18/" title="Sentiers de L&#8217;Étourneau">18</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-19/" title="Sentiers de L&#8217;Étourneau">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-20/" title="Sentiers de L&#8217;Étourneau">20</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-21/" title="Sentiers de L&#8217;Étourneau">21</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-22/" title="Sentiers de L&#8217;Étourneau">22</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-23/" title="Sentiers de L&#8217;Étourneau">23</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-24/" title="Sentiers de L&#8217;Étourneau">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-25/" title="Sentiers de L&#8217;Étourneau">25</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-26/" title="Sentiers de L&#8217;Étourneau">26</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-27/" title="Sentiers de L&#8217;Étourneau">27</a>
									</td>
								<td class="eventful">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-28/" title="Sentiers de L&#8217;Étourneau">28</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-03-01/" title="Sentiers de L&#8217;Étourneau">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-03-02/" title="Sentiers de L&#8217;Étourneau">2</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-03-03/" title="Sentiers de L&#8217;Étourneau">3</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.soleilfm.com/evenements/2018-03-04/" title="Sentiers de L&#8217;Étourneau,Visite guidée en calèche">4</a>
									</td>
						</tr>
	</tbody>
</table></div></div>                </div><!-- /footer-box -->
                <div class="footer-box remove-margin">
                    <div class="footer-widget widget_em_widget clearfix"><h4><span>Événements</span></h4><ul><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-05/">Sentiers de L&#039;Étourneau</a><ul><li>5 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-06/">Sentiers de L&#039;Étourneau</a><ul><li>6 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-07/">Sentiers de L&#039;Étourneau</a><ul><li>7 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-08/">Sentiers de L&#039;Étourneau</a><ul><li>8 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-09/">Sentiers de L&#039;Étourneau</a><ul><li>9 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-10/">Sentiers de L&#039;Étourneau</a><ul><li>10 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/sentiers-de-letourneau-2018-02-11/">Sentiers de L&#039;Étourneau</a><ul><li>11 Fév 18</li><li>Mas-Thibert</li></ul></li><li><a href="http://www.soleilfm.com/events/exposition-philatelique/">Exposition philatélique</a><ul><li>11 Fév 18</li><li>SAINT MARTIN DE CRAU</li></ul></li></ul></div>                </div><!-- /footer-box -->
            </div><!-- /footer-widgets -->
                    </footer><!-- /footer -->
            </div><!-- /footer-wrap -->
	<div id="copyright">&copy; Copyright 2018 &middot; <a href="http://www.soleilfm.com" title=""></a> - Soleil FM</a></div>
</div><!-- /wrap -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.soleilfm.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/flexslider-min.js?ver=2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/prettyphoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/isotope.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/isotope_blog.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/uniform.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var responsiveLocalize = {"text":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/responsive.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/themes/Tetris/js/initialize.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.6.8'></script>
<script type='text/javascript'>
var metaslider_2938 = function($) {
            $('#metaslider_2938').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"random",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_2938 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2938, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2938, 1) : metaslider_2938(window.jQuery);
        };
        timer_metaslider_2938();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soleilfm.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'95684038',post:'32237',tz:'2',srv:'www.soleilfm.com'} ]);
	_stq.push([ 'clickTrackerInit', '95684038', '32237' ]);
</script>
</body>
</html>